[MAJ][Wii U] Loadiine v2.0 et v3.0 pour 5.4.0

396 visiteurs sur le site | S'incrire

Accédez aux coordonnées de l’ensemble des techniciens professionnels recommandés par logic-sunrise 20 derniers dossiers et tutoriaux
Wii / Wii U
[MAJ][Wii U] Loadiine v2.0 et v3.0 pour 5.4.0

Depuis la release de l'exploit Browserhax pour 5.4 / 5.5 par Yellows8, la scène Wii U s'active afin de rendre le firmware 5.4.0 de Nintendo compatible avec le maximum d'homebrews. Après wup installer, nnupatcher, pong, etc... c'est au tour de l'exploit kernel mais surtout de Loadiine d'être adapté pour 5.4.0.

 

loadiine-v10-premier-loader-de-backups-w

 

Il s' agit ici de la V2.0 de Loadiine, ce qui implique de posséder le jeu Smash bros Wii U obligatoirement pour lancer ses backups. Vous pourrez donc lancer certains jeux Wii U (la v2.0 étant compatibles avec moins de titres que les dernières versions) mais aussi le VC Nes, Snes et GBA.

 

La v 3.0 (ne nécessitant pas Smash Bros) est en cours d'adaptation par Onion_Knight. Il est très proche de réussir, mais il reste encore quelque soucis, qui empêche le lancement de jeux... En attendant, vous pourrez donc utiliser la V2.0 disponible sur ce lien:

 

http://05sonicblue.c...5sonicblue/hbl/

 

Tuto:
 

 

- Lancer l' adresse http://05sonicblue.c...5sonicblue/hbl/ sur votre navigateur wii u

- Séléctionner Loadiine Kernel Exploit

- De retour au menu, relancer votre navigateur toujours avec la même adresse http://05sonicblue.c...5sonicblue/hbl/

- Séléctionner Loadiine V2

- Suivez les instructions

 

 

Vous trouverez un tuto complet (mise en place de vos backups, utilisation de votre SD, etc...)  ici : http://nintendo-wii....e-de-a-a-z.html

 

MAJ:

 

Comme annoncé lors de cette new, la v3.0 de Loadiine est maintenant disponible pour 5.4.0 grâce à Onion_Knight.

Vous pourrez donc lancer vos backups Wii U sans Smash Bros, à savoir qu' avec ce dernier vous aurez tout de même une plus grande compatibilité des jeux Wii U.

 

Vous trouverez donc Loadiine v3.0 sur le lien plus haut, mais aussi en pack .rar pour ceux ayant un server local:

 

https://gbatemp.net/...nev3-zip.36009/

Mardi 19 Janvier 2016, 09:33 par markus95
Source : gbatemp.net
19 janvier 2016, 09:44
Approuver ce commentaire (+1)
J ai compilé des versions .mp4 de loadiine v2 pour qui veut tester avec son serveur local...

De plus je peux confirmer que onion_knight à réussi à rendre compatible la v3 en 5.4...
La release ne devrait plus tarder...
Répondre à ce commentaire
19 janvier 2016, 10:15
Approuver ce commentaire (+1)
+1
Et pour la 5.5.0 ?
Répondre à ce commentaire
19 janvier 2016, 10:17
Approuver ce commentaire (+1)
Merci aux Dev qui bossent dessus, je pense que je vais me prendre une Wii U un jour ou l'autre ;)
Répondre à ce commentaire
19 janvier 2016, 10:18
Approuver ce commentaire (+1)
+1
Bonne nouvelle ça merci
Répondre à ce commentaire
19 janvier 2016, 10:18
Approuver ce commentaire (+1)

Et pour la 5.5.0 ?

L exploit kernel n est pas publique piur 5.5.0 donc sans kernel pas de loadiine...
Répondre à ce commentaire
19 janvier 2016, 10:18
Approuver ce commentaire (+1)

Et pour la 5.5.0 ?

L exploit kernel n est pas publique piur 5.5.0 donc sans kernel pas de loadiine...
Répondre à ce commentaire
19 janvier 2016, 11:06
Approuver ce commentaire (+1)
+1
ahhhh !!! les utilisateurs 5.4.0 seront très contents d'apprendre la bonne nouvelle !

Bravo pour cet exploit !!!
Répondre à ce commentaire
19 janvier 2016, 12:53
Approuver ce commentaire (+1)
Merci pour la news markus je me doutais bien ça allé pas tardé
Répondre à ce commentaire
19 janvier 2016, 13:03
Approuver ce commentaire (+1)
Ah je suis passé en 5.5.0 exprès pour Iosu et j'étais en 5.4.0 ........ j'aimerais aider mais par ou commencer ?
Répondre à ce commentaire
19 janvier 2016, 13:06
Approuver ce commentaire (+1)
quel pack faut il acheter pour avoir une console vulnérable?
Répondre à ce commentaire
19 janvier 2016, 13:07
Approuver ce commentaire (+1)
+1

Ah je suis passé en 5.5.0 exprès pour Iosu et j'étais en 5.4.0 ........ j'aimerais aider mais par ou commencer ?


En même temps personne n'a dit qu'il fallait passé en 5.5.0
Maintenant t'as plus qu'à patienter que l'exploit kernel 5.5 soit dévoilé.

Merci pour la news :)
Répondre à ce commentaire
19 janvier 2016, 13:12
Approuver ce commentaire (+1)
+1

Ah je suis passé en 5.5.0 exprès pour Iosu et j'étais en 5.4.0 ........ j'aimerais aider mais par ou commencer ?


Je comprend pas tous ceux qui sont passer en 5.5.0 après l annonce de l iosu...

Hykem à bien dit que il serait compatible du 2.0.0 au 5.5.0/5.5.1 donc le 5.4 est compatible... pourquoi avoir mis à jour...

Aider ? Tu ne peux pas car en 5.5.0 seul le exploit user est dispo... Donc à part testé Pong bah y a rien d autre à faire pour l instant...
Répondre à ce commentaire
19 janvier 2016, 13:17
Approuver ce commentaire (+1)
+1
Si il peut tester son game pad et le hello world aussi :D
Répondre à ce commentaire
19 janvier 2016, 13:17
Approuver ce commentaire (+1)
si il le devoile un jour car la c'est mal parti
Répondre à ce commentaire
19 janvier 2016, 14:21
Approuver ce commentaire (+1)
+1

Si il peut tester son game pad et le hello world aussi :D


Exact ^^

@Manoucoco, et le helloworld je peux même te passer le mien si tu veux testé...
Répondre à ce commentaire
19 janvier 2016, 15:19
Approuver ce commentaire (+1)
On connaît les jeux avec la mise à jour 5.4 ?
De mon côté Wii U en 2.1 et dispo pour des tests si besoin
Répondre à ce commentaire
19 janvier 2016, 16:06
Approuver ce commentaire (+1)
Vivement que l'exploit Iosu sorte sur 5.5

J'en peux plus d'attendre :c
Répondre à ce commentaire
19 janvier 2016, 16:26
Approuver ce commentaire (+1)

salut j'ai une wii u en 5.4.0 avec loadiine 2.0.
Comme dans le tuto, je lance loadiine kernel exploit je relance le navigateur et je lance loadiine v2.0
sa reviens au menu et la je lance mii maker je choisie mon jeux (super mario world) mes la sa deviens tout blanc et sa lance normalement mii maker (j'ai teste avec yoshi,mario kart ou zelda WoW ces pareil)
Je vais attendre la version 3.0

Répondre à ce commentaire
19 janvier 2016, 16:31
Approuver ce commentaire (+1)

Ah je suis passé en 5.5.0 exprès pour Iosu et j'étais en 5.4.0 ........ j'aimerais aider mais par ou commencer ?


C'est ballot ! Maintenant tu ne peux plus rien faire avec ta WiiU alors qu'en 5.4.0 c'est OK maintenant ! :mario:
 

Répondre à ce commentaire
19 janvier 2016, 16:35
Approuver ce commentaire (+1)

Je comprend pas tous ceux qui sont passer en 5.5.0 après l annonce de l iosu...

Hykem à bien dit que il serait compatible du 2.0.0 au 5.5.0/5.5.1 donc le 5.4 est compatible... pourquoi avoir mis à jour...

Aider ? Tu ne peux pas car en 5.5.0 seul le exploit user est dispo... Donc à part testé Pong bah y a rien d autre à faire pour l instant...

 

 

Si il peut tester son game pad et le hello world aussi :D

 

C'est ça ! XD

 

mdr1.gif

Répondre à ce commentaire
19 janvier 2016, 18:33
Approuver ce commentaire (+1)
pour ma par je n'ai pas fais de maj car je ne prefere pas prendre le risque autant garder ma 4.1.0

czerwinski76 evite le double post il y a un edit pour cela
Répondre à ce commentaire
19 janvier 2016, 19:50
Approuver ce commentaire (+1)

salut j'ai une wii u en 5.4.0 avec loadiine 2.0.
Comme dans le tuto, je lance loadiine kernel exploit je relance le navigateur et je lance loadiine v2.0
sa reviens au menu et la je lance mii maker je choisie mon jeux (super mario world) mes la sa deviens tout blanc et sa lance normalement mii maker (j'ai teste avec yoshi,mario kart ou zelda WoW ces pareil)
Je vais attendre la version 3.0


il faut ensuite revenir au menu home, lancer super smash bros (obligatoire d'avoir le jeu) et seulement après ton jeu démarrera

Cette version de loadiine est superbe. J'en avais essayé quelques autres ce weekend, trouvées sur gbatemp mais l'exploir crashait une fois sur deux. La y'a aucune erreur. Vivement la V3 pour une meilleure compatibilité des jeux.

Un grand bravo aux développeurs et beta testeurs
Répondre à ce commentaire
19 janvier 2016, 19:52
Approuver ce commentaire (+1)
ohhhhh merci pour la nouvelle c cool nchallah le grand nouvelle sur la v5.5.0 ;)
Répondre à ce commentaire
19 janvier 2016, 21:05
Approuver ce commentaire (+1)
Vivement une version pour le 5.5.0 :)
Répondre à ce commentaire
19 janvier 2016, 21:31
Approuver ce commentaire (+1)
ça va venir :)
Répondre à ce commentaire
19 janvier 2016, 22:14
Approuver ce commentaire (+1)
+2
Slut jai une wii u 5.4.0 jarrive pas a faire marche le loading
merci
Répondre à ce commentaire
20 janvier 2016, 00:24
Approuver ce commentaire (+1)


Je comprend pas tous ceux qui sont passer en 5.5.0 après l annonce de l iosu...
Hykem à bien dit que il serait compatible du 2.0.0 au 5.5.0/5.5.1 donc le 5.4 est compatible... pourquoi avoir mis à jour...
Aider ? Tu ne peux pas car en 5.5.0 seul le exploit user est dispo... Donc à part testé Pong bah y a rien d autre à faire pour l instant...

 
 

Si il peut tester son game pad et le hello world aussi :D

 
C'est ça ! XD
 

Ha ha je suis mdr
Répondre à ce commentaire
20 janvier 2016, 08:17
Approuver ce commentaire (+1)
La V3 de Loadiine est dispo sur le lien de la news

@+
Répondre à ce commentaire
20 janvier 2016, 11:21
Approuver ce commentaire (+1)
Merci pour l'info sur la V3 Snake78 ! je suis en 5.4 mais quand je lance loadine kernel exploit j'ai un ecran noir sur la tv et le gamepad se fige...
 
Il faut aussi SSB dans la console pour la v3? malheureusement je ne l'ai pas -_-
Répondre à ce commentaire
20 janvier 2016, 11:43
Approuver ce commentaire (+1)
bonjour a tous.j'ai un probleme avec la v3.
j'installe le hack kernel loadline tout se passe nickel et après je lance loadline v3 et la j'ai ecran noir avec ecrit:
http://05sonicblue.c...ne-v3/fs532.elf
avec cela je peux rien faire.
est ce possible que cela vienne du fait que ma micro SD est brancher sur une clé usb et pas une carte sd?
merci de votre aide
Répondre à ce commentaire
20 janvier 2016, 12:31
Approuver ce commentaire (+1)

Merci pour l'info sur la V3 Snake78 ! je suis en 5.4 mais quand je lance loadine kernel exploit j'ai un ecran noir sur la tv et le gamepad se fige...
 
Il faut aussi SSB dans la console pour la v3? malheureusement je ne l'ai pas -_-


Non smash bros n est pas obligatoire avec la v3...
Répondre à ce commentaire
20 janvier 2016, 13:38
Approuver ce commentaire (+1)
Bonjour j ai le même problème yannick3886 en wiiu en 5. 40
Répondre à ce commentaire
20 janvier 2016, 13:42
Approuver ce commentaire (+1)

Bonjour j ai le même problème yannick3886 en wiiu en 5. 40

oui c'est cela en 5.40 je sais pas d'ou cela vient. je pense peut etre qu'il reconnait pas ma micro sd car quand je lance la v2 loadline me dit que je n'ai pas de sd branché.
Répondre à ce commentaire
20 janvier 2016, 13:57
Approuver ce commentaire (+1)

bonjour a tous.j'ai un probleme avec la v3.j'installe le hack kernel loadline tout se passe nickel et après je lance loadline v3 et la j'ai ecran noir avec ecrit:http://05sonicblue.c...ne-v3/fs532.elfavec cela je peux rien faire.est ce possible que cela vienne du fait que ma micro SD est brancher sur une clé usb et pas une carte sd?merci de votre aide

Oui c ' est la raison , le port usb ne fonctionne pas avec loadiine...
Il te faut un SD normale
Répondre à ce commentaire
20 janvier 2016, 14:01
Approuver ce commentaire (+1)
ok merci markus95. je n'ai plus qu'à m'acheter une carte sd alors car j'ai perdu tous mes adaptateurs micro SD vers SD normale
Répondre à ce commentaire
20 janvier 2016, 14:30
Approuver ce commentaire (+1)
J'ai le meme message d'erreur que Yannick3886 et Sat2000.
La V2 marche nickel mais impossible de faire fonctionner la V3
Répondre à ce commentaire
20 janvier 2016, 14:32
Approuver ce commentaire (+1)

Ah je suis passé en 5.5.0 exprès pour Iosu et j'étais en 5.4.0 ........ j'aimerais aider mais par ou commencer ?


Bravo, c'est foutu tant que l'exploit kernel 5.5.0 n'est pas publique...
Répondre à ce commentaire
20 janvier 2016, 14:39
Approuver ce commentaire (+1)

salut j'ai une wii u en 5.4.0 avec loadiine 2.0.
Comme dans le tuto, je lance loadiine kernel exploit je relance le navigateur et je lance loadiine v2.0
sa reviens au menu et la je lance mii maker je choisie mon jeux (super mario world) mes la sa deviens tout blanc et sa lance normalement mii maker (j'ai teste avec yoshi,mario kart ou zelda WoW ces pareil)
Je vais attendre la version 3.0



il faut ensuite revenir au menu home, lancer super smash bros (obligatoire d'avoir le jeu) et seulement après ton jeu démarrera

Cette version de loadiine est superbe. J'en avais essayé quelques autres ce weekend, trouvées sur gbatemp mais l'exploir crashait une fois sur deux. La y'a aucune erreur. Vivement la V3 pour une meilleure compatibilité des jeux.

Un grand bravo aux développeurs et beta testeurs

 

Re la version 3.0 me dit la meme chose que yannick mais pour revenir sur la 2.0 quand je lance super smash la wii me demande la maj de la console avant la maj du jeu une idée ?

Répondre à ce commentaire
20 janvier 2016, 14:45
Approuver ce commentaire (+1)
ok j ai toujour le meme probleme erreur http://05sonicblue.c...ne-v3/fs532.elf
sur la v3 j une micro carte sd 8G et adatateur micro sd vers sd il a un probleme avec le lien ou loadiine v3
Répondre à ce commentaire
20 janvier 2016, 14:50
Approuver ce commentaire (+1)
T'as essayé la V2 ? pour voir si ca viendrait pas de ta micro SD ? Perso les micro SD ne sont pas reconnus chez moi avec loadiine

edit: sur gbatemp, d'autres ont le même souci.
Répondre à ce commentaire
20 janvier 2016, 14:55
Approuver ce commentaire (+1)
g pas Smash bros ca va pas fonctionner?
Répondre à ce commentaire
20 janvier 2016, 15:03
Approuver ce commentaire (+1)
ca fonctionne en v2 j le menu loaadine avec choix des jeux mais je ne sais pas jouer g pas Smash bros quelqu un a une solution ou prendre loaadine v3 sur adresse
Répondre à ce commentaire
20 janvier 2016, 15:05
Approuver ce commentaire (+1)
Pour la V2 c'est obligatoire
pour la V3 ca dépend des jeux

liste de compatibilité des jeux avec la V3 (et le mode de lancement, mii maker ou smash bros)

https://docs.google....#gid=1725452580
Répondre à ce commentaire
20 janvier 2016, 15:14
Approuver ce commentaire (+1)
merci j ai vue . mais jeux sont compatible en v3 . je fais internet vers lien pour l exploit puis je revient menu internet puis loadiine V3 et la je n ai pas de jeux juste erreure http://05sonicblue.c...ne-v3/fs532.elf .alors que si je fais le meme en v2 j ai les jeux marquer? je pense que le loaddine v3 a un probleme quelq un a reussit
Répondre à ce commentaire
20 janvier 2016, 16:38
Approuver ce commentaire (+1)
Loadiine v3 n as aucun problème, c' est tout simplement que 05sonicblue a oublié de mettre le .elf dans sur son server...

Depuis le temps que je dis qu il vaut mieux un serverlocal afin de gérer soit même ses homebrews...

Donc temps que 05sonicblue n' aura pas rajouter le .elf manquant loadiine v3 ne fonctionnera pas...

Dans l archive .rar les .elf sont bien présent et donc loadiine v3 fonctionne nickel sur 5.4 avec server local...
Répondre à ce commentaire
20 janvier 2016, 16:53
Approuver ce commentaire (+1)
http://raaaw.net/wiiu/

avec cette adresse ca marche (prise sur gbatemp)
Répondre à ce commentaire
21 janvier 2016, 00:04
Approuver ce commentaire (+1)

Apres plusieurs heures de tests ca fonctionne enfin ! 

 

la seul solution pour moi c'est d'utiliser HFS pour créer un serveur local avec ce ficher ZIP

 

Par contre ca fonctionne seulement quand je place le fichier kernel-rpx.mp4 et le contenu du dossier loadiine a la racine de HFS.

 

J'ai reussi a lancer Captain Toad sans SSB !

 

Par contre Yoshi ne fonctionne pas avec la V3...

Répondre à ce commentaire
21 janvier 2016, 12:08
Approuver ce commentaire (+1)

Apres plusieurs heures de tests ca fonctionne enfin ! 
 
la seul solution pour moi c'est d'utiliser HFS pour créer un serveur local avec https://gbatemp.net/...nev3-zip.36002/
 
Par contre ca fonctionne seulement quand je place le fichier kernel-rpx.mp4 et le contenu du dossier loadiine a la racine de HFS.
 
J'ai reussi a lancer Captain Toad sans SSB !
 
Par contre Yoshi ne fonctionne pas avec la V3...

tu peux me dire comment tu as fait pour créer ton serveur stp?
moi sa fait 3 jours que j'essaie de créer mon serveur mais je capte rien du tout lol
Répondre à ce commentaire
21 janvier 2016, 13:46
Approuver ce commentaire (+1)
jai réussi marché le loading v3 sur 5.4.0 , jai lancer le jeux pikmin 3 , il revient sur le mod mii maker ?

aide .
Répondre à ce commentaire
21 janvier 2016, 14:42
Approuver ce commentaire (+1)

Pikmin 3 se lance avec smash bros

Répondre à ce commentaire
21 janvier 2016, 14:50
Approuver ce commentaire (+1)
quelle son les jeux marche smash bros
Répondre à ce commentaire
21 janvier 2016, 15:02
Approuver ce commentaire (+1)

https://docs.google....#gid=1725452580

 

un petit effort sur l'orthographe stp, c'est dur de te lire

Répondre à ce commentaire
21 janvier 2016, 15:15
Approuver ce commentaire (+1)
Desole
Répondre à ce commentaire
21 janvier 2016, 15:19
Approuver ce commentaire (+1)
Esque loading v4 arrive biento pour la version 5.4.0 , parce que les jeux son limite , a cause jai pas le jeux smash bros
Répondre à ce commentaire
21 janvier 2016, 15:20
Approuver ce commentaire (+1)
Comment faire pour jouet a des jeux virtuel comme DS
Répondre à ce commentaire
21 janvier 2016, 15:42
Approuver ce commentaire (+1)
moi sa ùarche nickel!! c'est sur la v4 est attendu pour plus de jeux compatibles mais je vais me prendre un smash bros demain d'occasion pour plus de compatibilité!
en tout cas avec la v3 et mii maker on peut lancer captain toad treasure tracker et ce jeu est vraiment pas mal, c'est une belle petite surprise!! je m'attendais à un mario land 1.5 et pas du tout vraiment bien.
Répondre à ce commentaire
21 janvier 2016, 19:37
Approuver ce commentaire (+1)
+1

Voila comment je procède.

 

Télécharge HFS => http://www.clubic.co...ile-server.html

 

Télécharge le .zip qui contient le Kernel-rpx et Loadiine V3 => https://gbatemp.net/...-4-0-zip.36101/ (c'est le seul pack qui fonctionne chez moi)

 

Décompresse le fichier ou tu le souhaite, ensuite tu lance HFS et tu glisse le fichier "kernel-rpx.mp4" et le contenu du dossier "Loadiine" sur la partie gauche de HFS.

 

!! Pour que ca fonctionne chez moi il ne faut pas de dossier ! uniquement les fichiers a la racine !!

 

588554Sanstitre.png

 

Ensuite tu démarre la console et pour éviter d'avoir des erreurs de lancement du hack kernel va dans les paramètres de la console et reviens sur l'ecran home.

 

Tu démarre le navigateur et la tu va entrer l'url suivant => "http://192.168.1.20/kernel-rpx.mp4"   (risque d'etre different pour toi, regarde a coté de "open in browser" dans HFS

 

Si le ca se passe bien tu reviens sur le navigateur et ensuite tu tape => "http://192.168.1.20/payload.mp4"

 

Et ca fonctionne !! pour gagner du temps j'ai mis les URL en favoris sur le navigateur de la WII U.

 

=======================================

 

Pour éviter d'avoir le message "Memory allocation failed" au lancement de loadiine il faut vider la mémoire cache du navigateur au démarrage.

 

How to Reset Save Data

Applies to:  Wii U Deluxe, Wii U Basic

Detailed instructions on how to reset Internet Browser save data.

What to Do:
  1. From the Internet Browser start page, tap "Settings" in the top right corner.
  2. Scroll down and tap "Reset Save Data."
    • This will delete all save data including settings, history, and bookmarks.
  3. Tap "OK" to confirm.
  4. When you are finished, tap "Back" or press the B Button.

 

 

Répondre à ce commentaire
22 janvier 2016, 00:14
Approuver ce commentaire (+1)
Le loading v3 utilise le port usb ou que carte sd
Répondre à ce commentaire
22 janvier 2016, 10:22
Approuver ce commentaire (+1)
Uniquement SD pour le moment
Répondre à ce commentaire
22 janvier 2016, 12:38
Approuver ce commentaire (+1)
merci bigorno je vais essayé sa de suite. mais derniere question l'exploit kernel en 5.4 est bien le meme que en 5.3.2 que je brick pas ma console lol
Répondre à ce commentaire
22 janvier 2016, 12:51
Approuver ce commentaire (+1)
merci bigorno sa marche nickel.pour un debutant comme moi c'est simple et efficace merci beaucoup!!!! maintenant comment installer les autres lol
genre wupinstaller meme principe je suppose mais toujours un lien different
Répondre à ce commentaire
22 janvier 2016, 16:18
Approuver ce commentaire (+1)
j'ai besoin d'une petite aide.je cherche l'exploit kernel pour 5.4 mais sans loadiine c'est pour lancer wupinstaller sur mon serveur car les autres bug j'arrive pas à installer ma màj de super smash bros.
merci
Répondre à ce commentaire
22 janvier 2016, 17:05
Approuver ce commentaire (+1)
Mini tutorial para 5.4 loadiine v3
 
En el video muestro cómo a pesar de algunos fallos, al tercer intento funciona loadiine v3 para wiiu 5.4E.
 
Para cargar:     Loadiine kernel exploit.
id a este link con tu wiiu
 
Para montar tu propio server:
 
Loadiine v3 para cargar en tu servidor hfs:
https://mega.nz/#!yVQQxTDZ!it9TNrfTO_SzO51HHqu_ttMwVjpvs_ahBYW73Vwcf-E
Répondre à ce commentaire
22 janvier 2016, 21:52
Approuver ce commentaire (+1)
c quoi le role de spoofé la console ,esque c bon au pas bon,
Répondre à ce commentaire
22 janvier 2016, 22:05
Approuver ce commentaire (+1)
@Bigorno... jai malgré tout le message memory allocation failed et jai vraiment tout fait a la lettres ton explication... je deprime! lol.. est-ce que ca serais ma carte sdhc 16gig tde system ?

edit:ces beau cetais vraiment entré les liens tel quel... mais la je me rend au menu des jeux de loadiine puis je lance le jeu avec A et il m'amene au mii maker?? aide svp lol
Répondre à ce commentaire
23 janvier 2016, 10:14
Approuver ce commentaire (+1)
bonjour j ai un, probleme avec le cd smash bros wiiu il me demande a chaque fois la mise a jour ? donc loadiine ne fonctionne pas que faut il faire merci?
Répondre à ce commentaire
23 janvier 2016, 13:47
Approuver ce commentaire (+1)

bonjour j ai un, probleme avec le cd smash bros wiiu il me demande a chaque fois la mise a jour ? donc loadiine ne fonctionne pas que faut il faire merci?


normalement la màj devrait ne pas s'effectuer, il va essayer de la telecharger, après message erreur et normalement sa te demande de lancer l'appli meme sans la màj
Répondre à ce commentaire
23 janvier 2016, 13:49
Approuver ce commentaire (+1)

@Bigorno... jai malgré tout le message memory allocation failed et jai vraiment tout fait a la lettres ton explication... je deprime! lol.. est-ce que ca serais ma carte sdhc 16gig tde system ?

edit:ces beau cetais vraiment entré les liens tel quel... mais la je me rend au menu des jeux de loadiine puis je lance le jeu avec A et il m'amene au mii maker?? aide svp lol

c'est normal que sa revienne sur mii maker quand ton lance un jeu sur loadiine avec SSB.
une fois sur mii maker tu appuies sur B pour revenir au menu wiiU et après tu lance ton SSB et là tu backup selectionné sur loadiine se lance
Répondre à ce commentaire
23 janvier 2016, 15:43
Approuver ce commentaire (+1)
yannick 3886 tu es sur car il me demande meme la mise a jour si je veux mettre le jeux ? donc tu es sur que si je fais loadiine la mise a jour ne va pas se faire ? et mettre un spoof 5.51 ce ne serai pas mieux ?
Répondre à ce commentaire
24 janvier 2016, 00:04
Approuver ce commentaire (+1)
merci BiGoRno

ton post devrait etre mis en topic.

je n'arrive a lancer le hack qu'avec un serveur local .

il faut bien comprendre qu'il y a une version pour wupinstaller et une version pour loadiine que vous pouvez trouver dans ce pack

https://gbatemp.net/...-4-0-zip.36101/

merci encore
Répondre à ce commentaire
29 janvier 2016, 15:13
Approuver ce commentaire (+1)
bjr es que c'est bien de spoofé la console 5.5.1 ou pas
Répondre à ce commentaire
31 janvier 2016, 17:06
Approuver ce commentaire (+1)
coucou,petite question...j'aimeré demarer le jeu en mode smash bros,mais il me dit que je doit mettre le jeu a jour......et pour mettre a jour le jeu il veut que je fasse la maj de la consol....vous pouvez m'eclaircir????
Répondre à ce commentaire
31 janvier 2016, 21:37
Approuver ce commentaire (+1)
refuse la mise à jour, tu peux quand même lancer le jeu
Répondre à ce commentaire
02 février 2016, 18:35
Approuver ce commentaire (+1)
non il n' y a pas moyen
Répondre à ce commentaire
02 février 2016, 18:35
Approuver ce commentaire (+1)
jai beau refuser,tant que je suis connecter a internet il veut pas me lancer le jeu sof si je fait la maj
Répondre à ce commentaire
02 février 2016, 18:44
Approuver ce commentaire (+1)
une solution miracle???
Répondre à ce commentaire
04 mars 2016, 17:20
Approuver ce commentaire (+1)
Bonjour ton tuto marche avec loadiine gx stp
Répondre à ce commentaire
Cliquer ici pour continuer sur le forum
Envoyer