Utiliser wiiuHax en 5.5(5.3.2 ou 5.4)

672 visiteurs sur le site | S'incrire

Accédez aux coordonnées de l’ensemble des techniciens professionnels recommandés par logic-sunrise 20 derniers dossiers et tutoriaux

ban

Posté : dimanche 17 janvier 2016, 15:13 par b&nder.
17 janvier 2016, 15:41
Approuver ce commentaire (+1)
Excellent merci b&nder ^^

Fonctionne aussi sous Windows ;)
Répondre à ce commentaire
17 janvier 2016, 22:23
Approuver ce commentaire (+1)

Testé et approuvé sous Ubuntu Server 14.04 ;)

Répondre à ce commentaire
22 août 2016, 21:27
Approuver ce commentaire (+1)
Je conseille vivement à tout ceux qui sont passé de php5 -> php7 via l'upgrade Ubuntu 14.04 -> 16.04 de:

1. carrément réinstaller leur système (de gros conflit émerge entre php5 et 7)
ou
2. cleaner leur installation de php5 (et ca,j'ai essayer mais ca à jamais march XD)
Répondre à ce commentaire
Cliquer ici pour continuer sur le forum
Envoyer